<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://im-news.com/xmlrpc.php" />
<title>How to Dramatically Increase Views on Embedded Website Videos with One Simple Trick - IM-News</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://im-news.com/how-to-dramatically-increase-views-on-embedded-website-videos-with-one-simple-trick/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Dramatically Increase Views on Embedded Website Videos with One Simple Trick - IM-News" />
<meta property="og:description" content="By Marcus Sheridan Would you like your website visitors to watch more of your embedded videos? If so, this article will show you a powerful and simple trick to instantly increase watch &#8230; The post How to Dramatically Increase Views on Embedded Website Videos with One Simple Trick appeared first on The Sales Lion. Source:: ..." />
<meta property="og:url" content="http://im-news.com/how-to-dramatically-increase-views-on-embedded-website-videos-with-one-simple-trick/" />
<meta property="og:site_name" content="IM-News" />
<meta property="article:tag" content="im-news.com" />
<meta property="article:tag" content="internet marketing" />
<meta property="article:tag" content="online marketing" />
<meta property="article:tag" content="social media" />
<meta property="article:section" content="Online Marketing" />
<meta property="article:published_time" content="2017-02-10T08:34:55-06:00" />
<meta property="og:image" content="http://im-news.com/wp-content/uploads/2017/02/1642793-thumb.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="754" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IM-News &raquo; Feed" href="http://im-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IM-News &raquo; Comments Feed" href="http://im-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IM-News &raquo; How to Dramatically Increase Views on Embedded Website Videos with One Simple Trick Comments Feed" href="http://im-news.com/how-to-dramatically-increase-views-on-embedded-website-videos-with-one-simple-trick/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/im-news.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='page-list-style-css'  href='http://im-news.com/wp-content/plugins/page-list/css/page-list.css' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='http://im-news.com/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//im-news.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://im-news.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://im-news.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://im-news.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://im-news.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://im-news.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://im-news.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://im-news.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js'></script>
<link rel='https://api.w.org/' href='http://im-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://im-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://im-news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://im-news.com/?p=1642793' />
<link rel="alternate" type="application/json+oembed" href="http://im-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fim-news.com%2Fhow-to-dramatically-increase-views-on-embedded-website-videos-with-one-simple-trick%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://im-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fim-news.com%2Fhow-to-dramatically-increase-views-on-embedded-website-videos-with-one-simple-trick%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://im-news.com/wp-content/uploads/2014/07/favicon.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://im-news.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://im-news.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://im-news.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #444444 !important;  background-image : url(http://im-news.com/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
body{
	font-size : 16px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0070c4 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0070c4 !important;}
	#main-nav,.top-nav {border-bottom-color: #0070c4;}
	.cat-box , .footer-bottom .container{border-top-color: #0070c4;}
a {
	color: #0070c4;	}
a:hover {
	color: #bf0000;	}
.top-nav ul li a , .top-nav ul ul a {
		text-shadow: 0 1px 1px #000000 !important;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
		text-shadow: 0 1px 1px #000000 !important;}



</style> 
<a href="https://plus.google.com/116334231240459180604" rel="publisher"></a>
</head>
<body id="top" class="post-template-default single single-post postid-1642793 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site layout-2c">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://im-news.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://im-news.com/feed/" target="_blank"><i class="tieicon-rss"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-1217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1217"><a href="http://im-news.com/">Home</a></li>
<li id="menu-item-811663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811663"><a href="http://im-news.com/money-making-opportunities/">Money Making Opportunities</a></li>
<li id="menu-item-811664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811664"><a href="http://im-news.com/one-million-keywords/">One Million Keywords</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://im-news.com/compensation-disclosure/">Compensation Disclosure</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://im-news.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://im-news.com/contact-us/">Contact Us</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="IM-News" href="http://im-news.com/">
					<img src="http://im-news.com/wp-content/uploads/2014/07/imnews-logo.png" alt="IM-News" /><strong>IM-News Internet Marketing News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://im-news.com/wp-content/uploads/2014/07/imnews-logo2x.png');
       	jQuery('#theme-header .logo img').attr('width', '300');
       	jQuery('#theme-header .logo img').attr('height', '60');
	}
});
</script>
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-14372" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://im-news.com">Internet Marketing News</a></li>
<li id="menu-item-784781" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://im-news.com/money-making-opportunities/">Find Money Making Opportunities</a></li>
<li id="menu-item-17009" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://im-news.com/one-million-keywords/">Get One Million Keywords</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
		<div class="ads-post">					
			<a href="https://www.affilorama.com/affiloblueprint?aff=spreadcast" title="Affiliate Marketing Tools" target="_blank">
				<img src="http://im-news.com/wp-content/uploads/2016/05/affiliate-marketing-tools.png" alt="Affiliate Marketing Tools" />
			</a>
				</div>				
		<article id="the-post" class="post-listing post-1642793 post type-post status-publish format-standard has-post-thumbnail hentry category-online-marketing-2 tag-im-news-com tag-internet-marketing-2 tag-online-marketing tag-social-media">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">How to Dramatically Increase Views on Embedded Website Videos with One Simple Trick</span></h1>

					
				<div class="entry">
					
					<p><span style="font-style:italic;font-size:16px">By  <a class="colorbox" href="https://www.thesaleslion.com/increase-views-on-embedded-videos-simple-trick/">Marcus Sheridan</a></span>  </p>
<div class="ftpimagefix" style="float:left"><img width="350" src="https://www.thesaleslion.com/wp-content/uploads/2017/02/increase-views-embed-videos-1024x754.jpg" alt="increase-views-embed-videos"></div>
<p>Would you like your website visitors to watch more of your embedded videos? If so, this article will show you a powerful and simple trick to instantly increase watch &#8230;</p>
<p>The post How to Dramatically Increase Views on Embedded Website Videos with One Simple Trick appeared first on The Sales Lion.</p>
<p>Source:: <a href="https://www.thesaleslion.com/increase-views-on-embedded-videos-simple-trick/" class="colorbox" title="How to Dramatically Increase Views on Embedded Website Videos with One Simple Trick">https://www.thesaleslion.com/increase-views-on-embedded-videos-simple-trick/</a></p>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Please Share This Post:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1642793" class="share-facebook sd-button share-icon" href="http://im-news.com/how-to-dramatically-increase-views-on-embedded-website-videos-with-one-simple-trick/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1642793" class="share-twitter sd-button share-icon" href="http://im-news.com/how-to-dramatically-increase-views-on-embedded-website-videos-with-one-simple-trick/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1642793" class="share-google-plus-1 sd-button share-icon" href="http://im-news.com/how-to-dramatically-increase-views-on-embedded-website-videos-with-one-simple-trick/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://im-news.com/tag/im-news-com/" rel="tag">im-news.com</a> <a href="http://im-news.com/tag/internet-marketing-2/" rel="tag">internet marketing</a> <a href="http://im-news.com/tag/online-marketing/" rel="tag">online marketing</a> <a href="http://im-news.com/tag/social-media/" rel="tag">social media</a></span>				<span style="display:none" class="updated">2017-02-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					<a href="https://rn132.isrefer.com/go/acorder/TimDini" target=_blank><img src="https://rn132.infusionsoft.com/Download?Id=85886" border="0"></a>				</div>		
				
		
			

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-9" class="widget widget_text"><div class="widget-top"><h4>➡ WEB HOSTING AFFILIATE PROGRAM✴</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><a href="http://tunedhosting.com/affiliates/idevaffiliate.php?id=115_2_1_3" target="_blank"><img style="border:0px" src="http://tunedhosting.com/affiliates/media/banners/250X250_orange.png" width="250" height="250" alt=""></a></center></div>
		</div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>➡ FEATURED VIDEO ✴</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>
<iframe src="https://player.vimeo.com/video/168253563" width="300" height="200" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>

<a href="http://im-news.com/imnzsbzv" target="_blank"><img src="http://im-news.com/wp-content/uploads/2016/05/button-blue.png"></a></center></div>
		</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4>➡ MILLIONAIRE SOCIETY OFFER</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://imnewsmart.msociety.hop.clickbank.net" target="_blank"><img src="http://im-news.com/wp-content/uploads/2016/05/300x250-Blue.png"></a></div>
		</div></div><!-- .widget /--><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>➡ iPRO PROFITS OFFER</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://rn132.isrefer.com/go/blpr/TimDini/im-xdwm" target="_blank"><img src="http://im-news.com/wp-content/uploads/2016/05/iPro-Profits.png"></a></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			© 2017 IM-News.com Northbrook, IL 60062 USA			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<div id="fb-root"></div>
<div id="tve_notification_box"></div><script type='text/javascript'>
/* <![CDATA[ */
var TVE_Ult_Data = {"ajaxurl":"http:\/\/im-news.com\/wp-admin\/admin-ajax.php","ajax_load_action":"tve_ult_ajax_load","conversion_events_action":"tve_ult_conversion_event","shortcode_campaign_ids":[],"matched_display_settings":[1005372],"campaign_ids":[1005372],"post_id":1642793,"is_singular":true,"tu_em":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://im-news.com/wp-content/plugins/thrive-ultimatum/js/dist/frontend.min.js?v=1.5.9"></script><script type='text/javascript'>jQuery(document).ready(function(){ jQuery('a.colorbox').colorbox({iframe:true, width:'80%', height:'80%'});jQuery('a.rssmi_youtube').colorbox({iframe:true, innerWidth:425, innerHeight:344})});</script><span style="display:none" class="tl-placeholder-f-type-lightbox"></span><span style="display:none" class="tl-placeholder-f-type-screen_filler"></span>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/im-news.com\/how-to-dramatically-increase-views-on-embedded-website-videos-with-one-simple-trick\/":1642793};
	</script>
<link rel='stylesheet' id='wprssmi_colorbox-css'  href='http://im-news.com/wp-content/plugins/wp-rss-multi-importer/css/colorbox.css' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"http:\/\/im-news.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"http:\/\/im-news.com\/wp-content\/plugins\/thrive-ultimatum\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://im-news.com/wp-content/plugins/thrive-leads/tcb/editor/js/thrive_content_builder_frontend.min.js'></script>
<script type='text/javascript' src='//im-news.com/wp-content/plugins/thrive-leads/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/im-news.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://im-news.com/wp-content/plugins/thrive-ultimatum/thrive-dashboard/js/dist/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/im-news.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://im-news.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://im-news.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://im-news.com/wp-content/plugins/wp-rss-multi-importer/scripts/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://im-news.com/wp-content/plugins/wp-rss-multi-importer/scripts/detect-mobile.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://im-news.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"57dd442578","ajax_url":"\/\/im-news.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":970183,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":1642793},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'74968958',post:'1642793',tz:'-6',srv:'im-news.com'} ]);
	_stq.push([ 'clickTrackerInit', '74968958', '1642793' ]);
</script>
</body>
</html>